Install Error

La section où l'on parle français !
Post Reply
vincent
Posts: 2
Joined: Thu Jan 12, 2012 9:41 am

Install Error

Post by vincent » Thu Jan 12, 2012 9:48 am

Bonjour,
même problème pour moi j'ai ce message d'erreur à l'installation:

Error: Dependency is not satisfiable: libbluetooth3 (>= 4.91)

j'ai bien lu la FAQ et j'ai bien coché universe mais rien n'y fait

pour info j'ai installé ubuntu 10.04.LTS sur une clé usb car pour la version 11.10 je n'arrivais pas à trouver System.

je sais , je suis nul mais je m'améliore ;-)

si quelqun pouvait m'aider

User avatar
Matlo
Posts: 5047
Joined: Wed Jul 06, 2011 7:01 am
Location: France
Contact:

Re: Install Error

Post by Matlo » Thu Jan 12, 2012 9:58 am

Le tuto a juste besoin d'une mise à jour...

GIMX creator Donate Shop

vincent
Posts: 2
Joined: Thu Jan 12, 2012 9:41 am

Re: Install Error

Post by vincent » Thu Jan 12, 2012 11:02 am

Super ,

merci beaucoup pour ton aide et ta rapidité;de plus tes tutos sont hyper bien faits pour des nouilles comme moi :D

User avatar
Matlo
Posts: 5047
Joined: Wed Jul 06, 2011 7:01 am
Location: France
Contact:

Re: Install Error

Post by Matlo » Thu Jan 12, 2012 11:19 am

De rien :)

J'ai 'splitté' le topic vers la section française du forum !
GIMX creator Donate Shop

Post Reply